CVE-2018-20162

Digi TransPort LR54 4.4.0.26 and possible earlier devices have Improper Input Validation that allows users with ‘super’ CLI access privileges to bypass a restricted shell and execute arbitrary commands as root.
Source: NIST