CVE-2019-9897 (putty)

Multiple denial-of-service attacks that can be triggered by writing to the terminal exist in PuTTY versions before 0.71.
Source: NIST