CVE-2019-3480

Mitigates a stored/reflected XSS issue in ArcSight Logger versions prior to 6.7.
Source: NIST
CVE-2019-3480