CVE-2019-9961 (wikindx)

A cross-site scripting (XSS) vulnerability in ressource view in core/modules/resource/RESOURCEVIEW.php in Wikindx prior to version 5.7.0 allows remote attackers to inject arbitrary web script or HTML via the id parameter.
Source: NIST
CVE-2019-9961 (wikindx)