CVE-2018-1625 (security_privileged_identity_manager)

IBM Security Privileged Identity Manager Virtual Appliance 2.2.1 generates an error message that includes sensitive information about its environment, users, or associated data. IBM X-Force ID: 144410.
Source: NIST
CVE-2018-1625 (security_privileged_identity_manager)