CVE-2019-11071 (spip)

SPIP 3.1 before 3.1.10 and 3.2 before 3.2.4 allows authenticated visitors to execute arbitrary code on the host server because var_memotri is mishandled.
Source: NIST
CVE-2019-11071 (spip)