CVE-2017-7772 (firefox, graphite2)

Heap-based Buffer Overflow in Graphite2 library in Firefox before 54 in lz4::decompress function.
Source: NIST
CVE-2017-7772 (firefox, graphite2)