CVE-2017-7773 (firefox, graphite2)

Heap-based Buffer Overflow write in Graphite2 library in Firefox before 54 in lz4::decompress src/Decompressor.
Source: NIST
CVE-2017-7773 (firefox, graphite2)