CVE-2018-16967 (file_manager)

There is an XSS vulnerability in the mndpsingh287 File Manager plugin 3.0 for WordPress via the page=wp_file_manager_root public_path parameter.
Source: NIST
CVE-2018-16967 (file_manager)