CVE-2018-17583 (wp_fastest_cache)

The WP Fastest Cache plugin 0.8.8.5 for WordPress has XSS via the rules[0][content] parameter in a wpfc_save_exclude_pages action.
Source: NIST
CVE-2018-17583 (wp_fastest_cache)