CVE-2018-17585 (wp_fastest_cache)

The WP Fastest Cache plugin 0.8.8.5 for WordPress has XSS via the wpfastestcacheoptions wpFastestCachePreload_number or wpFastestCacheLanguage parameter.
Source: NIST
CVE-2018-17585 (wp_fastest_cache)