CVE-2019-11426 (icms)

An XSS issue was discovered in app/admincp/template/admincp.header.php in idreamsoft iCMS 7.0.14 via the admincp.php?app=config tab parameter.
Source: NIST
CVE-2019-11426 (icms)