CVE-2019-11428 (i,_librarian)

I, Librarian 4.10 has XSS via the export.php export_files parameter.
Source: NIST
CVE-2019-11428 (i,_librarian)