CVE-2019-11624 (doorgets_cms)

doorGets 7.0 has an arbitrary file deletion vulnerability in /doorgets/app/requests/user/configurationRequest.php. A remote background administrator privilege user can exploit this vulnerability to delete arbitrary files.
Source: NIST
CVE-2019-11624 (doorgets_cms)