CVE-2016-1600 (identity_manager)

The ServiceNow driver in NetIQ Identity Manager versions prior to 4.6 are susceptible to an information disclosure vulnerability.
Source: NIST
CVE-2016-1600 (identity_manager)