CVE-2019-11832 (typo3)

TYPO3 8.x before 8.7.25 and 9.x before 9.5.6 allows remote code execution because it does not properly configure the applications used for image processing, as demonstrated by ImageMagick or GraphicsMagick.
Source: NIST
CVE-2019-11832 (typo3)