CVE-2019-11809 (joomla!)

An issue was discovered in Joomla! before 3.9.6. The debug views of com_users do not properly escape user supplied data, which leads to a potential XSS attack vector.
Source: NIST
CVE-2019-11809 (joomla!)