CVE-2019-12240 (virim)

The Virim plugin 0.4 for WordPress allows Insecure Deserialization via s_values, t_values, or c_values in graph.php.
Source: NIST
CVE-2019-12240 (virim)