CVE-2017-5863 (open-xchange_appsuite)

Open-Xchange GmbH OX App Suite 7.8.3 and earlier is affected by: Incorrect Access Control.
Source: NIST
CVE-2017-5863 (open-xchange_appsuite)