CVE-2019-7116 (acrobat, acrobat_dc, acrobat_reader, acrobat_reader_dc)

Adobe Acrobat and Reader versions 2019.010.20098 and earlier, 2019.010.20098 and earlier, 2017.011.30127 and earlier version, and 2015.006.30482 and earlier have an out-of-bounds read vulnerability. Successful exploitation could lead to information disclosure .
Source: NIST
CVE-2019-7116 (acrobat, acrobat_dc, acrobat_reader, acrobat_reader_dc)