CVE-2018-14013 (zimbra_collaboration_suite)

Synacor Zimbra Collaboration Suite Collaboration before 8.8.11 has XSS in the AJAX and html web clients.
Source: NIST
CVE-2018-14013 (zimbra_collaboration_suite)