CVE-2019-12347 (pfsense)

In pfSense 2.4.4-p3, a stored XSS vulnerability occurs when attackers inject a payload into the Name or Description field via an acme_accountkeys_edit.php action. The vulnerability occurs due to input validation errors.
Source: NIST
CVE-2019-12347 (pfsense)