CVE-2015-2230 (collaboration_server)

Synacor Zimbra Collaboration Server 8.x before 8.7.0 has Reflected XSS in admin console.
Source: NIST
CVE-2015-2230 (collaboration_server)