CVE-2015-7609 (zimbra_collaboration_suite)

Synacor Zimbra Mail Client 8.6 before 8.6.0 Patch 5 has XSS via the error/warning dialog and email body content in Zimbra.
Source: NIST
CVE-2015-7609 (zimbra_collaboration_suite)