CVE-2019-9723 (logicaldoc)

LogicalDOC Community Edition 8.x before 8.2.1 has a path traversal vulnerability that allows reading arbitrary files and the creation of directories, in the class PluginRegistry.
Source: NIST
CVE-2019-9723 (logicaldoc)