CVE-2019-12097

Telerik Fiddler v5.0.20182.28034 doesn’t verify the hash of EnableLoopback.exe before running it, which could lead to code execution or local privilege escalation by replacing the original EnableLoopback.exe.
Source: NIST
CVE-2019-12097