CVE-2019-11768 (phpmyadmin)

An issue was discovered in phpMyAdmin before 4.9.0.1. A vulnerability was reported where a specially crafted database name can be used to trigger an SQL injection attack through the designer feature.
Source: NIST
CVE-2019-11768 (phpmyadmin)