CVE-2019-11968

A remote code execution vulnerability was identified in HPE Intelligent Management Center (IMC) PLAT earlier than version 7.3 E0506P09.
Source: NIST
CVE-2019-11968