CVE-2018-19461

admindbDoSql.php in EmpireCMS through 7.5 allows XSS via crafted SQL syntax to admin/admin.php.
Source: NIST
CVE-2018-19461