CVE-2019-0972

This security update corrects a denial of service in the Local Security Authority Subsystem Service (LSASS) caused when an authenticated attacker sends a specially crafted authentication request, aka ‘Local Security Authority Subsystem Service Denial of Service Vulnerability’.
Source: NIST
CVE-2019-0972