CVE-2018-15878 (libgd)

The GD Graphics Library (aka libgd) through 2.2.5 has a Double Free Vulnerability in the gdImageBmpPtr function.
Source: NIST
CVE-2018-15878 (libgd)