CVE-2018-12625 (eventum)

An issue was discovered in Eventum 3.5.0. /htdocs/validate.php has XSS via the values parameter.
Source: NIST
CVE-2018-12625 (eventum)