CVE-2018-12626 (eventum)

An issue was discovered in Eventum 3.5.0. /htdocs/popup.php has XSS via the cat parameter.
Source: NIST
CVE-2018-12626 (eventum)