CVE-2018-17147

Nagios XI before 5.5.4 has XSS in the auto login admin management page.
Source: NIST
CVE-2018-17147