CVE-2019-1010005

HexoEditor v1.1.8-beta is affected by: XSS to code execution.
Source: NIST
CVE-2019-1010005