CVE-2017-18494

The custom-search-plugin plugin before 1.36 for WordPress has multiple XSS issues.
Source: NIST
CVE-2017-18494