CVE-2017-18498

The simple-job-board plugin before 2.4.4 for WordPress has reflected XSS via keyword search.
Source: NIST
CVE-2017-18498