CVE-2017-18507

The wp-live-chat-support plugin before 7.1.05 for WordPress has XSS.
Source: NIST
CVE-2017-18507