CVE-2018-21014

The buddyboss-media plugin through 3.2.3 for WordPress has stored XSS.
Source: NIST
CVE-2018-21014