CVE-2019-16184 (limesurvey)

A CSV injection vulnerability was found in Limesurvey before 3.17.14 that allows survey participants to inject commands via their survey responses that will be included in the export CSV file.
Source: NIST
CVE-2019-16184 (limesurvey)