CVE-2019-5483 (seneca)

Seneca < 3.9.0 contains a vulnerability that could lead to exposing environment variables to unauthorized users.
Source: NIST
CVE-2019-5483 (seneca)