CVE-2017-18609 (magic_fields)

The magic-fields plugin before 1.7.2 for WordPress has XSS via the custom-write-panel-id parameter.
Source: NIST
CVE-2017-18609 (magic_fields)