CVE-2019-1301 (.net_core, powershell_core)

A denial of service vulnerability exists when .NET Core improperly handles web requests, aka ‘.NET Core Denial of Service Vulnerability’.
Source: NIST
CVE-2019-1301 (.net_core, powershell_core)