CVE-2019-16219 (wordpress)

WordPress before 5.2.3 allows XSS in shortcode previews.
Source: NIST
CVE-2019-16219 (wordpress)