CVE-2019-16220 (wordpress)

In WordPress before 5.2.3, validation and sanitization of a URL in wp_validate_redirect in wp-includes/pluggable.php could lead to an open redirect.
Source: NIST
CVE-2019-16220 (wordpress)