CVE-2016-10975 (fluid-responsive-slideshow)

The fluid-responsive-slideshow plugin before 2.2.7 for WordPress has reflected XSS via the skin parameter.
Source: NIST
CVE-2016-10975 (fluid-responsive-slideshow)