CVE-2016-10980 (kento-post-view-counter)

The kento-post-view-counter plugin through 2.8 for WordPress has XSS via kento_pvc_geo.
Source: NIST
CVE-2016-10980 (kento-post-view-counter)