CVE-2016-10981 (kento-post-view-counter)

The kento-post-view-counter plugin through 2.8 for WordPress has stored XSS via kento_pvc_numbers_lang, kento_pvc_today_text, or kento_pvc_total_text.
Source: NIST
CVE-2016-10981 (kento-post-view-counter)