CVE-2016-10984 (echo_sign)

The echosign plugin before 1.2 for WordPress has XSS via the inc.php page parameter.
Source: NIST
CVE-2016-10984 (echo_sign)