CVE-2016-10985 (echo_sign)

The echosign plugin before 1.2 for WordPress has XSS via the templates/add_templates.php id parameter.
Source: NIST
CVE-2016-10985 (echo_sign)